Jump to content
  • Sign Up
  • 0
get

CEF plugin not working.

Question

I downloaded cef loader 64bit, but there is simply no music. It doesn't throw any error. Classicube 1.2.5 64 bit.

Share this post


Link to post

3 answers to this question

Recommended Posts

  • 0

Try using /client cef create, /client cef search (song). You may have your sound mixer setup so that cef is muted, too. Try fooling around with sound settings.

Share this post


Link to post
  • 0
Posted (edited)

henry242, I tried almost all settings, others like speed will give nothing.

 

Edited by get

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...